设为首页 - 收藏本站 欢迎访问: 股粉帮(www.guofenb.com) - 免费下载通达信大智慧等股票公式,指标,股池并进行投资交流!交流QQ群:891842347
热搜: 选股副图主图文华公式
当前位置:首页 >>公式股池 >>通达信公式 >> 通达信轩辕剑主图指标公式

通达信轩辕剑主图指标公式

2020年05月30日 [通达信公式] 浏览:261 评论:0

通达信轩辕剑主图指标公式:

N:=6;{止损点,可自行更改}
M:=8;{止盈点,可自行更改}
DRAWICON(轩辕剑,C*((100-N-1)/100),38);
STICKLINE(轩辕剑,C*((100-N)/100),C*((100+M)/100),0,-1);
B:=BARSLAST(轩辕剑);
买入价:DRAWLINE(B=0,C,B=1,REF(C,B),1),DOTLINE;
止损价:DRAWLINE(B=0,C*((100-N)/100),B=1,REF(C*((100-N)/100),B),1),DOTLINE,COLORMAGENTA;
止盈价:DRAWLINE(B=0,C*((100+M)/100),B=1,REF(C*((100+M)/100),B),1),DOTLINE,COLORYELLOW;

(编辑:股粉帮)

发表我的评论换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
热评文章
二维码