设为首页 - 收藏本站 欢迎访问: 股粉帮(www.guofenb.com) - 免费下载通达信大智慧等股票公式,指标,股池并进行投资交流!交流QQ群:891842347
热搜: 副图选股主图文华公式
当前位置:首页 >>公式股池 >>其它公式 >> 博易大师持币持股区域指标公式

博易大师持币持股区域指标公式

2021年11月08日 [其它公式] 浏览:211 评论:0

博易大师持币持股区域指标公式:

JJ:=(CLOSE+HIGH+LOW)/3;

A:=EMA(JJ,13);

B:=REF(A,1);

M1:=EMA(CLOSE,3);

M2:=EMA(CLOSE,8);

M3:=EMA(M2,13);

M4:EMA(M2,55);

持股区域:STICKLINE(A>B,A,B,6,0),COLORRED;

持币区域:STICKLINE(A<B,A,B,6,0),COLORGREEN;


(编辑:股粉帮)

发表我的评论换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
热评文章
二维码