设为首页 - 收藏本站 欢迎访问: 股粉帮(www.guofenb.com) - 免费下载通达信大智慧等股票公式,指标,股池并进行投资交流!交流QQ群:891842347
热搜: 选股副图主图文华公式
当前位置:首页 >>公式股池 >>公式破解 >> 云端牛熊通吃选股公式

云端牛熊通吃选股公式

2020年09月20日 [公式破解] 浏览:95 评论:0

云端牛熊通吃选股公式:

{公式名称: 云端 牛熊通吃
公式描述:
无参数
公式类型: 条件选股公式-其他类型
公式版本: 0

参数精灵:无
用法注释:无
公式源码:}
X_1:=FILTER(CLOSE/REF(CLOSE,1)>1.048 AND CLOSE=HIGH AND BETWEEN(FORCAST(VOL,4),0.2*FORCAST(VOL,12),2.1*FORCAST(VOL,12)),28);
X_2:=ABS(REF(OPEN,1)-REF(CLOSE,1))/REF(CLOSE,1)<0.03 AND CLOSE/OPEN>1.03 AND CLOSE>REF(CLOSE,2) AND CLOSE/REF(CLOSE,1)>1.048;
X_3:=BETWEEN(CLOSE/REF(CLOSE,1),1.04,1.11);
X_4:=BETWEEN(SUM(SSRP,20),30,200);
X_5:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100<(-5);
X_6:=BARSLAST(X_5);
X_7:=CROSS(CLOSE,REF(OPEN,X_6));
X_1 AND X_2 AND X_3 AND X_4 AND X_7 AND NOT(DYNAINFO(4)=0);

(编辑:股粉帮)

发表我的评论换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
热评文章
二维码