设为首页 - 收藏本站 欢迎访问: 股粉帮(www.guofenb.com) - 免费下载通达信大智慧等股票公式,指标,股池并进行投资交流!交流QQ群:891842347
热搜: 选股副图主图文华公式
当前位置:首页 >>公式股池 >>公式破解 >> 暴利副图_牛人牛股88_破解指标公式

暴利副图_牛人牛股88_破解指标公式

2020年07月19日 [公式破解] 浏览:307 评论:0

暴利副图_牛人牛股_破解指标公式:

公式名称: 暴利副图
公式描述: 牛人牛股88编写
无参数
公式类型: 技术指标公式-其他类型
画线方法: 副图
公式版本: 0
显示小数: 缺省位数
坐标线位置: 自动
额外Y轴分界: 无

参数精灵:无
用法注释:无
公式源码:}
X_1:=MA(CLOSE,5);
X_2:=MA(CLOSE,10);
X_3:=MA(CLOSE,20);
X_4:=MA(CLOSE,30);
X_5:=MA(CLOSE,60);
X_6:=MA(CLOSE,120);
X_7:=MA(CLOSE,240);
X_8:=(REF(CLOSE,3)-CLOSE)/REF(CLOSE,3)*100>5;
X_9:=FILTER(X_8,10);
X_10:=BARSLAST(X_9);
X_11:=REF(HIGH,X_10+2);
X_12:=REF(HIGH,X_10+1);
X_13:=REF(HIGH,X_10);
X_14:=MAX(X_11,X_12);
X_15:=MAX(X_14,X_13);
X_16:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>5;
X_17:=X_10<150;
X_18:=(OPEN-X_15)/X_15*100<30;
X_19:=(CLOSE-LLV(LOW,X_10))/LLV(LOW,X_10)*100<50;
X_20:=(CLOSE-REF(OPEN,5))/REF(OPEN,5)*100<30;
X_21:=VOL/MA(VOL,5)<3.5;
X_22:=(CLOSE-REF(CLOSE,89))/REF(CLOSE,89)*100<80;
X_23:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>=5 AND (CLOSE-OPEN)/(HIGH-CLOSE)>3 AND VOL/MA(VOL,5)>1.3;
X_24:=DATE<1151231;
X_25:=X_16 AND X_17 AND X_18 AND X_19 AND X_20 AND X_21 AND X_22 AND X_24;
暴利:FILTER(X_25,15),COLORYELLOW;

(编辑:股粉帮)

发表我的评论换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
热评文章
二维码