设为首页 - 收藏本站 欢迎访问: 股粉帮(www.guofenb.com) - 免费下载通达信大智慧等股票公式,指标,股池并进行投资交流!交流QQ群:891842347
热搜: 选股副图主图文华公式
当前位置:首页 >>公式股池 >>公式破解 >> 潜伏捕捉终结版通达信公式

潜伏捕捉终结版通达信公式

2018年03月16日 [公式破解] 浏览:1897 评论:0

潜伏捕捉终结版通达信公式:

{公式名称: 潜伏捕捉

公式描述: 终结版专用

参数数量: 3

参数1: 最近几天, 最小: 1, 最大: 60, 缺省: 15

参数2: 潜伏量大于, 最小: 10000, 最大: 9000000, 缺省: 12000

参数3: 安全值小于, 最小: 10, 最大: 160, 缺省: 150

公式类型: 条件选股公式-其他类型

公式版本: 0


参数精灵:

请设置计算参数:

最近几天: Param#0 (1.00--60.00)

潜伏量大于: Param#1 (10000.00--9000000.00)

安全值小于: Param#2 (10.00--160.00)

用法注释:无

公式源码:}

X_1:=1501230;

X_2:=EMA(3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)),5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)),5,1),3,1),5)*100;

X_3:=X_2<安全值小于;

X_4:=MA(WINNER(CLOSE*0.98),8);

X_5:=X_4/REF(X_4,5);

X_6:=IF(DATE<=X_1,X_5,0);

X_7:=ABS(SUM(X_6,5))*900;

X_8:=X_7>潜伏量大于;

COUNT(X_8,最近几天) AND X_3;


(编辑:股粉帮)

发表我的评论换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
热评文章
二维码