设为首页 - 收藏本站 欢迎访问: 股粉帮(www.guofenb.com) - 免费下载通达信大智慧等股票公式,指标,股池并进行投资交流!交流QQ群:891842347
热搜: 副图选股主图文华公式
当前位置:首页 >>公式股池 >>公式解答 >> 八均线粘合选股公式

八均线粘合选股公式

2021年12月18日 [公式解答] 浏览:87 评论:0

八均线粘合选股公式:

股粉帮(www.guofenb.com)网解答:

 CB:=AMOUNT*0.01/VOL;

M1:=EMA(EMA(CB,4),2);
M2:=EMA(EMA(CB,6),2);
M3:=EMA(EMA(CB,8),2);
M4:=EMA(EMA(CB,10),2);
M5:=EMA(EMA(CB,12),2);
M6:=EMA(EMA(CB,14),2);
M7:=EMA(EMA(CB,16),2);
M8:=EMA(EMA(CB,18),2);
粘合:BETWEEN(MAX(M1,MAX(M2,MAX(M3,MAX(M4,MAX(M5,MAX(M6,MAX(M7,M8)))))))/MIN(M1,MIN(M2,MIN(M3,MIN(M4,MIN(M5,MIN(M6,MIN(M7,M8))))))),1.01,1.001);


(编辑:股粉帮)

发表我的评论换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
热评文章
二维码