设为首页 - 收藏本站 欢迎访问: 股粉帮(www.guofenb.com) - 免费下载通达信大智慧等股票公式,指标,股池并进行投资交流!交流QQ群:891842347
热搜: 选股副图主图文华公式
当前位置:首页 >>公式股池 >>大智慧公式 >> 大智慧冰海潜龙副图指标公式

大智慧冰海潜龙副图指标公式

2020年08月15日 [大智慧公式] 浏览:93 评论:0

大智慧冰海潜龙副图指标公式:

N:=1;LH:=1;
x: REF(CLOSE,1);
潜龙: SMA(MAX(CLOSE-x,0),8,1)/SMA(ABS(CLOSE-x),8,1)*100;
冰海: SMA(MAX(CLOSE-x,0),56,1)/SMA(ABS(CLOSE-x),56,1)*100;
aa:IF(CROSS(78,潜龙),80,100),pointdot;
卖出:stickline(CROSS(78,潜龙),80,100,0.5,1),colorred;
排序: IF(CROSS(潜龙,15),20,0),COLORf0f000,STICK;
DRAWICON(排序>0,20,1 );
VAR5:=REF(CLOSE,1);
VAR6:=SMA(MAX(CLOSE-VAR5,0),N,1)/SMA(ABS(CLOSE-VAR5),N,1)*100;
卖:stickline(CROSS(LH,VAR6),20,0,10,1) ,COLOR00ff00;
drawicon(CROSS(LH,VAR6),30,2);
drawicon(CROSS(78,潜龙),100,2);

(编辑:股粉帮)

发表我的评论换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
热评文章
二维码