设为首页 - 收藏本站 欢迎访问: 股粉帮(www.guofenb.com) - 免费下载通达信大智慧等股票公式,指标,股池并进行投资交流!交流QQ群:891842347
热搜: 副图选股主图文华公式
当前位置:首页 >>公式股池 >>大智慧公式 >> 大智慧CCI背离副图指标公式

大智慧CCI背离副图指标公式

2021年12月19日 [大智慧公式] 浏览:66 评论:0

大智慧CCI背离副图指标公式:

N:=4;N1:=36;G:=15;Z:=5;
变动速率:"ROC(12,6).MAROC"*Z;
DD1:=REF(变动速率,1);
P:=(HIGH+LOW+CLOSE)/3;
{www.guofenb.com 股粉帮_大智慧股票指标公式}
CCI1:(P-MA(P,N))*1000/(G*AVEDEV(P,N)),COLORCYAN;
CCI2:=(P-MA(P,N1))*1000/(G*AVEDEV(P,N1));
B1:=BARSLAST(CCI1=LLV(CCI1,60));
DD:=C<REF(C,B1) AND CCI1>REF(CCI1,B1);
底背离:IF(DD,100,0),LINETHICK2,COLORRED;

(编辑:股粉帮)

发表我的评论换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
热评文章
二维码